Es wurde ein Problem in iSE-COBRA 4 Patches im Zusammenhang mit der TK-Schnittstelle Eurofunk IDDS identifiziert
Incident Report for iSE GmbH - Statuspage
Resolved
Das Problem wurde mittels Hotfix behoben. Die Patches werden aktualisiert und neu bereit gestellt.
Posted Oct 02, 2024 - 15:26 CEST
Identified
Das Problem wurde identifiziert. Eine Lösung wird in Form eines Hotfixes vorbereitet.

Betroffen sind folgende Patches:
Cobra 4 V24.2 Patch 4
Cobra 4 V23.4 Patch 10
Cobra 4 V22.4 Patch 22
Cobra 4 V21.4 Patch 27
Posted Oct 02, 2024 - 12:05 CEST
This incident affected: iSE-COBRA 4 (iSE-COBRA 4 Patches).