Unregelmäßigkeiten beim zentral durch die iSE gehosteten WDX3-Dienst
Incident Report for iSE GmbH - Statuspage
Resolved
Infolge eines Netzwerkfehlers war es zu einem Verbindungsproblem mit einer Datenbank gekommen.
Posted Mar 04, 2024 - 16:28 CET
Monitoring
Das Problem wurde behoben. Der Dienst ist wieder verfügbar. Wir führen ein engmaschiges Monitoring durch.
Posted Mar 04, 2024 - 10:20 CET
Update
Wir sind weiterhin in der Analyse.
Posted Mar 04, 2024 - 09:50 CET
Update
We are continuing to investigate this issue.
Posted Mar 04, 2024 - 09:08 CET
Investigating
Zurzeit gibt es Unregelmäßigkeiten im Datentransfer. Wir sind in der Analyse.
Posted Mar 04, 2024 - 08:36 CET
This incident affected: iSE - WDX3-Server.